同花顺公式源码 同花顺稀准买进卖公式源码主力伟德体育趋势线:

  南方财富网带到来同花顺公式源码 同花顺稀准买进卖公式源码主力伟德体育趋势线:

  稀准买进卖目的源码 【主力 伟德体育 趋势线】

  V1:=(C*2+H+L)/4*10;

  V2:=EMA(V1,13)-EMA(V1,34);

  V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5;

  主力撤: IF(V4《=0,V4,0),colorblue;

  主力进: IF(V4》=0,V4,0),COLORFF00FF;

  V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

  V6:=EMA(3*V5-2*SMA(V5,18,1),5);

  V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

  V8:=(INDEXC*2+INDEXH+INDEXL)/4;

  V9:=EMA(V8,13)-EMA(V8,34);

  VA:=EMA(V9,3);

  VB:=(V9-VA)/2;

  伟德体育进场:IF(VB》=0,VB,0),colorred;

  伟德体育撤走:IF(VB《=0,VB,0),colorgreen;

  V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

  趋势线: EMA(V11,3);

  V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;

  预备即兴金: STICKLINE(趋势线《=13,0,20,5,0),COLORCC9900;

  AA:=(趋势线《=13) AND FILTER((趋势线《=13),15);

  DRAWTEXT (AA,30,‘预备即兴金’),COLORCC9900;

  买进入股票: STICKLINE(趋势线《=13 AND V12》13,0,50,5,0),COLOR0099FF;

  BB:=(趋势线《=13 AND V12》13) AND FILTER((趋势线《=13 AND V12》13),10) ;

  DRAWTEXT (BB,60,‘买进入股票’),COLOR0099FF;

  卖临界: STICKLINE(趋势线》90 AND 趋势线》REF(趋势线,1),100,95,15,1),COLORFFFF00;

  见顶清仓:FILTER(趋势线》90 AND 趋势线《REF(趋势线,1) AND 主力进《REF(主力进,1),8);

  DRAWTEXT( 见顶清仓,90,‘跑顶’),coloryellow;

  CC:=(趋势线》=90 AND V12) AND FILTER((趋势线》=90 AND V12),10);

  STICKLINE(伟德体育进场 AND 趋势线《13,0,30,10,0),colorred;

  STICKLINE(伟德体育撤走 AND 趋势线》90,0,30,10,0),colorgreen;

  STICKLINE(主力进 AND 趋势线《13,0,40,10,0),COLORFF00FF;

  STICKLINE(主力撤 AND 趋势线》90,0,40,10,0),colorblue;

  (股票知网zhishi.southmoney.com)

  ·同花顺顶顶位、压力位、抄底儿子位主图目的源码公式

  ·同花顺左右盘打破开目的公式

  ·同花顺主力本钱均线目的(父亲牛股展触动源码)

  ·同花顺股票公式:神物零数电波公式

  ·同花顺短线珍目的公式

  ·同花顺行将弹奏升目的公式

  ·同花顺股票公式:散户线

  ·同花顺股票公式:买进入卖出产点

  ·同花顺主力持仓筹目的公式源码避免费下载

  ·同花顺主力资产监测目的公式

  南方财富网带到来同花顺目的公式 同花顺父亲资产进出产目的公式:

  VAR1:=EMA(EMA(CLOSE,9),9);

  控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  STICKLINE(控盘《0,控盘,0,6,0),colorwhite;

  A10:=CROSS(控盘,0);

  无村儿子控盘:IF(控盘《0,控盘,0),colorwhite;

  末了尾控盘:IF(A10,5,0),LINETHICK2,coloryellow;

  STICKLINE(控盘》REF(控盘,1) AND 控盘》0,控盘,0,6,0),,colorred;

  拥有村儿子控盘:IF(控盘》REF(控盘,1) AND 控盘》0,控盘,0),colorred;

  VAR2:=100*WINNER(CLOSE*0.95);

  STICKLINE(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0,6,0),,COLORFF00FF;

  高控盘:IF(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0),COLORFF00FF;

  STICKLINE(控盘《REF(控盘,1) AND 控盘》0,控盘,0,6,0),,COLOR00FF00;

  主力出产货:IF(控盘《REF(控盘,1) AND 控盘》0,控盘,0),,COLOR00FF00;

  VAR3:=AMOUNT/VOL/7;

  VAR4:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;

  VAR5:=SUM(AMOUNT,N)/VAR3/7;

  VAR6:=DMA(VAR4,VOL/VAR5);

  预备抄底儿子:(CLOSE-VAR6)/VAR6*100,COLORFF6666;

  VAR7:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR8:=SMA(ABS(LOW-VAR7),13,1)/SMA(MAX(LOW-VAR7,0),10,1);

  VAR9:=EMA(VAR8,10);

  VAR10:=LLV(LOW,33);

  VAR11:=EMA(IF(LOW《=VAR10,VAR9,0),3);

  进场:IF(VAR11》REF(VAR11,1),VAR11,0),colorred;

  STICKLINE(VAR11》REF(VAR11,1),0,VAR11,1,0 ),colorred;

  洗盘:IF(VAR11《REF(VAR11,1),VAR11,0),COLORFFFF00;

  STICKLINE(VAR11《REF(VAR11,1),0,VAR11,1,0),COLORFFFF00;

  (股票知网zhishi.southmoney.com)

  ·同花顺顶顶位、压力位、抄底儿子位主图目的源码公式

  ·同花顺左右盘打破开目的公式

  ·同花顺主力本钱均线目的(父亲牛股展触动源码)

  ·同花顺股票公式:神物零数电波公式

  ·同花顺短线珍目的公式

  ·同花顺行将弹奏升目的公式

  ·同花顺股票公式:散户线

  ·同花顺股票公式:买进入卖出产点

  ·同花顺主力持仓筹目的公式源码避免费下载

  ·同花顺主力资产监测目的公式

Add a Comment

电子邮件地址不会被公开。 必填项已用*标注

友情链接:

ag视讯 澳门博彩 betway 澳门新濠影汇 bbin